Смена версии движка

Seagull_JL

Секретный тролль-прогрессор тов. майора
Фактически ты уже в штате и я не знаю, как ты теперь будешь оправдываться перед товарищами по работе)
 

timsz

Старейшина
А вот если бы сайт прямо с ссылки бы закачивал фотку и прикреплял, было бы удобно.
Оказывается, это все можно сделать и очень просто. Даже слишком просто, чтобы додуматься.))

В общем, надо щелкнуть правой по картинке и выбрать "Копировать картинку" (не "... URL картинки", а просто "... картинку"). А в сообщении просто ее вставить. Просто через "Вставить" Ctrl+V.
1532434932480.png
Вот так это получается.)
 
общественность этот такие дегенераты как ты?
@Дионисий, там люди погибли, а ты сука, смайлы веселые ставишь. точно дегенерат
Интересно, если бы я так хамить начал, меня бы забанили? Или у нас все позволено? Хорошо, я тоже тогда так хамить буду. Как считаете, можно? ;)
 

serega nsk

Старейшина
Пытался ( с телефона) разместить ссылку на сообщение. Получается ссылка на страницу.
 

Лёка

Старейшина
Интересно...
С ноутбука сообщения отправляются нормально, а с айпада невозможно даже ввести текст, потому что отсутствует окно ввода текста
Ой, всё заработало вдруг)))
Теперь и с айпада могу сообщения отправлять:bravo:
А што случилось?
 

FireM

Иногда модератор
На работе использую следующую конфигурацию инета:
Модем ЛТЕ от МТС, воткнут в роутер TL MR3020, тот по вифи отдаётся нетбуку Асус ЕЕЕ, с вин ХР.
Только с этим форумом постоянно происходит такая фича: при попытке открыть страницу, сразу, через секунду/полторы вываливается сообщение
Фор.PNG
и всё стоит. Потом, через неопределённое время, "трубу прорывает", коннект идёт. Затем снова всё встаёт. Причём на авиафоруме, где как я понимаю движок такой же, всё без проблем.
РРабота с форумом - сплошное мучение. Можно ли что-то сделать?

ЗЫ: Трассировка выглядит вот так:

Фор2.PNG
 

amat

Старейшина
FireM, ради прикола, раздай на нетбук вайфай со смартфона. Сравни результат.
 

FireM

Иногда модератор
Причём самое непонятное это то, что он ругается на превышение времени ожидания, фактически через секунду после запроса (а может и меньше, нетбук тормоз). o_O То есть видимо при запросе к страничке, посылается какой то пакет (к ДНСу может быть? ), на который ответ должен именно и только на этом форуме или у провайдера этого форума поступить моментально.
 

vim1964

Старейшина
Только с этим форумом постоянно происходит такая фича: при попытке открыть страницу, сразу, через секунду/полторы вываливается сообщение
Аналогичная фигня происходила у меня на работе очень часто. Asus Eee с ХР, вай-фай со смартфона. Последние три месяца дома, в той же конфигурации - никаких проблем. Аура работы, видимо влияет негативно. :D
 

FireM

Иногда модератор
Аура работы, видимо влияет негативно. :D
Подмечалась некая, негарантированная зависимость от вероятной загрузки БС прова. Т.е. рано утром, до 8-15 и после 17-00, становится значительно легче, хотя полностью "затыки" не исчезают. Вопрос ведь не в этом, а почему только этот форум так выёживается?! :wall: Я даже Ютуб смотрю! Пусть иногда с тормозами, но нигде более такой кривули нет. o_O